Urgent! Remote Code Execution Vulnerability with WP Super Cache And W3TC

Urgent! Remote Code Execution Vulnerability with WP Super Cache And W3TC - http://bivori.com Avatar Posted by shkhanal under News
From http://bivori.com 2422 days ago
Made Hot by: kingofcontent92 on April 29, 2013 12:54 pm
Update W3Total Cache (W3TC) or WP Super Cache if you are using them in your blog as a remote code execution vulnerability is disclosed. This vulnerability opens a door to attacker to execute codes they want using forum posts or comment form.





Comments


Log in to comment or register here.
Subscribe

Share your small business tips with the community!
Share your small business tips with the community!
Share your small business tips with the community!
Share your small business tips with the community!